<p><span style="padding: 3px 10px; border-radius: 5px; color: #ffffff; font-weight: bold; display: inline-block; background-color: #ff0000;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;External Email - Use Caution&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></p><p></p><div dir="ltr"><div>Dear MNE community,</div><div>I came up with unusual results while reconstructing the sources using standard forward model. The resulting topography of sources is in the attachments (mean amplitude for one person). Forward model was computed with 3-layer bem model with oct5 spacing for 2052 sources, for inverse solution the &#39;fsaverage&#39; trans-matrix was used. I also used standard &#39;easycap-M1&#39; montage. The original EEG data was pre-processed via BrainVision Analyzer and looks nice at sensor space topomaps. I have already looked for errors related to localization, forward or inverse computations, but still did not find any. Has anyone come across such results before?</div><div>I believe it should be solvable.</div><div>Any ideas?<br>Thanks in advance!</div><div>Ann</div><div><br></div><div><br></div>-- <br><div dir="ltr" class="gmail_signature" data-smartmail="gmail_signature"><div dir="ltr"><div><div dir="ltr"><div dir="ltr"><div><div dir="ltr"><font face="georgia, serif">Anna Tabueva</font></div></div><div><font face="georgia, serif">Junior Research Fellow</font></div><div><font face="georgia, serif">Developmental Behavioral Genetics Laboratory</font></div><div><font face="georgia, serif">Psychological Institute of Russian Academy of Education</font></div></div></div></div></div></div></div>